<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>

<title>La Fédération SUD Santé Sociaux apporte tout son... - SUD Santé Sociaux - Fédération Nationale</title>


<meta name="description" content="La F&#233;d&#233;ration SUD Sant&#233; Sociaux apporte tout son soutien aux camarades de SUD Sant&#233; Sociaux 37 et aux camarades Gilets Jaunes victimes d&#039;une attaque de fascistes samedi lors d&#039;une manifestation contre (...)" />
<meta name="keywords" content="syndicat, sud, salarié, lutte des classe, solidaires, santé, sociaux, salaire, fonction publique, elections professionelles, elections fonction publique, fph, convention collective, salaire, Sanitaire, transformation sociale, féminisme  A la Une,Communiqu&#233; de Presse "/>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="icon" type="png" href="http://www.sudsantesociaux.org/squelettes/favicon.png" />


<meta name="generator" content="SPIP 3.2.8 [24473]" />


<meta name="reply-to" content="contact@sudsantesociaux.org" />



<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel='stylesheet' href='local/cache-css/af5be17eaae16897ca852454263951eb.css?1629124842' type='text/css' />






<meta property="fb:admins" content="1402132590026603"/>


<script type="text/javascript" src="squelettes/scripts/mootools.js"></script>
<script type="text/javascript" src="squelettes/scripts/tips.js"></script>
<script type="text/javascript" src="squelettes/scripts/mediabox68.js"></script>
<script type="text/javascript" src="squelettes/scripts/slimbox.js"></script>
<script type="text/javascript" src="squelettes/scripts/swfobject.js"></script> 
<script type="text/javascript" src="scripts/jd.gallery.js" ></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53329612-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us8.list-manage.com","uuid":"3c76b06e3647afafccd77ef75","lid":"8b2ef65d74"}) })</script>


<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->



<!-- Player iTwX -->
<script type="text/javascript">//<![CDATA[
if ((navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("" );
}
if (!(navigator.userAgent.match(/(iPhone|iPod|iPad)/i) )) {
 document.write("" );
}
//]]></script>
<!-- Fin Player iTwX -->
<script type='text/javascript' src='local/cache-js/1cbcb762ef0e4ef592e5546a05d6939b.js?1629124843'></script>














<!-- insert_head -->
	
	


<!-- iTwX Icone WebClip -->
<link rel="apple-touch-icon" href="plugins/auto/itwx_cimobile_3_3/apple-touch-icon.png" />
<!-- Fin iTwX Icone WebClip -->




<meta property="og:type" content="website" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:site_name" content="SUD Santé Sociaux - Fédération Nationale"/>
<meta property="og:title" content="La Fédération SUD Santé Sociaux apporte tout son..." />
<meta property="og:description" content="La F&#233;d&#233;ration SUD Sant&#233; Sociaux apporte tout son soutien aux camarades de SUD Sant&#233; Sociaux 37 et aux camarades Gilets Jaunes victimes d&#039;une attaque de fascistes samedi lors d&#039;une manifestation contre le passe sanitaire &#224; Tours !" />
<meta property="og:url" content="http://www.sudsantesociaux.org/la-federation-sud-sante-sociaux.html" />
<meta property="og:image" content="http://www.sudsantesociaux.org/IMG/arton1962.png" />


<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@SUDSanteSociaux">
<meta name="twitter:url" content="http://www.sudsantesociaux.org/la-federation-sud-sante-sociaux.html">
<meta name="twitter:title" content="La Fédération SUD Santé Sociaux apporte tout son...">
<meta name="twitter:description" content="La F&#233;d&#233;ration SUD Sant&#233; Sociaux apporte tout son soutien aux camarades de SUD Sant&#233; Sociaux 37 et aux camarades Gilets Jaunes victimes d&#039;une attaque de fascistes samedi lors d&#039;une manifestation contre le passe sanitaire &#224; Tours !">
<meta name="twitter:image" content="http://www.sudsantesociaux.org/IMG/arton1962.png?1629733259">

</head>

<body>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div id="wrapper"><a name="top"></a>
<!-- 	
	<div id="mastheadright">
		<div class="rss_links_head">
		<h3>Annuaire</h3>
		<a href="http://www.sudsantesociaux.org/-Annuaire-.html" >
		<center><img alt="Departements" src="plugins/imagemap_departements/france_departements_home.png" style="border: 0; text-align: center; width: 165px; " class="no_image_filtrer"></center>
		</a>
		</div>
	</div> -->
	
	<div id="masthead" class="fix">
		<div id="headLinks">
			
			<p align=right><a href=http://www.solidaires.org target="_blank"><img src="/squelettes/images/logo_solidaires.png" alt="logo Solidaires" width="170px"> </a></p></br>
			
        	<!-- <strong><a href="spip.php?page=contact" title="tous nos contacts">CONTACTEZ-NOUS</a></strong> / -->
		 	<!-- <strong><a href="/-Annuaire-.html" title="tous nos contacts">CONTACTEZ-NOUS / ADHERER </a></strong> /  -->
			<!-- <a href="/+-communique-de-presse-90-+.html" title="espace presse"> Espace Presse </a> /  -->
			<!-- <a href="http://sudsantesociaux.us8.list-manage.com/subscribe/post?u=3c76b06e3647afafccd77ef75&id=8b2ef65d74" title"recevez notre lettre d'info">Lettre d'info</a> / -->
			<!-- <a rel="contents" href="spip.php?page=plan">Plan du site</a> -->
			<!-- <a href="ecrire/" title="Espace privé">Espace privé</a>  -->
			<!-- <a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">RSS 2.0</a> / -->
			<!-- <a href="http://sudsantesociaux.org/?cimobile=mobile" title="version mobile">Version Mobile</a><br/> -->
			
        </div>

		<div id="entete">
			<div id="home">
				<a rel="start home" href="http://www.sudsantesociaux.org/" title="Accueil" class="accueil">
					<img class='spip_logo spip_logos' alt="" src="local/cache-gd2/55/c21ba7629a21a629ca702b7d5d8509.png?1522001421" width='800' height='180' /> 
					<strong id="nom_site_spip">SUD Santé Sociaux - Fédération Nationale</strong>
				</a>
			</div>
		</div>

		<div id="menu"><!-- inclusion du menu babbibel -->
		<ul class="nav">
	
	
	
	<li><a href="-presentation-.html" class="babbout">Présentation</a>
			
	</li>
	
	<li><a href="-greve-et-manif-.html" class="babbout">Grève et Manif</a>
			
	</li>
	
	<li><a href="-formation-syndicale-.html" class="babbout">Formation Syndicale</a>
			
	</li>
	
	<li><a href="-secteurs-d-activites-.html" class="babbout">Secteurs d’Activités</a>
			
				<ul>
					
						<li><a href="-aide-et-maintien-a-domicile-bad-.html" class="babbout">Aide et Maintien à Domicile - BAD</a></li>
					
						<li><a href="-secteur-de-l-animation-105-.html" class="babbout">Secteur de l’Animation</a></li>
					
						<li><a href="-BASS-.html" class="babbout">Asso Sanitaires et Sociales - BASS</a>
				<ul>
					
						<li><a href="-Croix-Rouge-.html" class="babbout">Croix Rouge</a></li>
					
						<li><a href="-ccnt-65-.html" class="babbout">CCNT 65</a></li>
					
						<li><a href="-chrs-110-.html" class="babbout">CHRS</a></li>
					
						<li><a href="-CLCC-.html" class="babbout">Centre de Lutte Contre le Cancer</a></li>
					
						<li><a href="-ccnt-51-.html" class="babbout">CCNT 51</a></li>
					
						<li><a href="-interbranches-.html" class="babbout">InterBranches</a></li>
					
						<li><a href="-ccnt-66-.html" class="babbout">CCNT 66</a></li>
					
				</ul>
			</li>
					
						<li><a href="-fonction-publique-.html" class="babbout">Fonction Publique</a></li>
					
						<li><a href="-prive-lucratif-.html" class="babbout">Privé Lucratif</a></li>
					
				</ul>
			
	</li>
	
	<li><a href="-publications-125-.html" class="babbout">Publications</a>
			
				<ul>
					
						<li><a href="-journal-des-adherents-.html" class="babbout">Journal des adhérents</a></li>
					
						<li><a href="-newslutteuse-.html" class="babbout">NewsLutteuse !</a></li>
					
						<li><a href="-les-utopiques-.html" class="babbout">Les Utopiques</a></li>
					
						<li><a href="-resolutions-de-congres-.html" class="babbout">Résolutions de Congrès</a></li>
					
						<li><a href="-brochures-.html" class="babbout">Brochures</a></li>
					
						<li><a href="-l-echo-du-social-.html" class="babbout">L’écho du social</a></li>
					
						<li><a href="-notes-juridiques-.html" class="babbout">Notes Juridiques</a></li>
					
				</ul>
			
	</li>
	
	<li><a href="-commissions-.html" class="babbout">Commissions</a>
			
				<ul>
					
						<li><a href="-commission-internationale-.html" class="babbout">Commission Internationale</a></li>
					
						<li><a href="-commission-communication-.html" class="babbout">Commission Communication</a></li>
					
						<li><a href="-feminisme-.html" class="babbout">Commission Féministe</a></li>
					
						<li><a href="-commission-psy-.html" class="babbout">Commission Psy</a></li>
					
						<li><a href="-commission-juridique-148-.html" class="babbout">Commission Juridique</a></li>
					
				</ul>
			
	</li>
	
	<li><a href="-sur-le-terrain-126-.html" class="babbout">Sur le terrain</a>
			
	</li>
	
</ul>
<!-- Fin du menu babbibel --> </div> <div id="searchWrap">
	<form action="" method="get" id="searchform">
	<input name="page" value="recherche" type="hidden"
/>
	<input type="hidden" value="" name="s" id="s" value="()"/>
	<input type="text" class="forml" name="recherche" id="s" value="Rechercher" onfocus="this.value='';" />
	
	<input id="searchsubmit" type="image" src="squelettes/images/loupe.png" alt="Submit" />
	</form>
</div>	






		
	</div>
<div id="mid" class="fix">

	<div id="mainCol" class="fix">
		
		<div id="hierarchie">
			<a href="http://www.sudsantesociaux.org/">Accueil</a>
			 &gt; 
			<a href="-actu-.html">Actu</a>
			 &gt; 
			<a href="-anciennes-actu-.html">Anciennes actu</a>
			 &gt; 
			<a href="-sante-.html">Santé</a>
			 &gt; 
			<a href="-Communiques-de-presse,65-.html">Communiqués de presse</a>
			
		</div>
		
		
		<!-- debut_surligneconditionnel -->
		<div class="post" id="post-602">
			<div class="postMeta fix">
				<span class="date">  
				
					 - lundi 23 août 2021
				
				</span>
			</div>
<!-- 			<div class="entry">
				<div class="fb-like" data-href=http://www.sudsantesociaux.org/la-federation-sud-sante-sociaux.html data-layout="button_count" data-action="like" data-show-faces="false" data-share="true">
				</div>
				<a href="https://twitter.com/share" class="twitter-share-button" 
					data-lang="fr" 
					data-related="sudsantesociaux:Le Syndicalisme mais pas pareil"
					data-text="La Fédération SUD Santé Sociaux apporte tout son..."
					data-via="SudSanteSociaux"
					data-url="http://www.sudsantesociaux.org/la-federation-sud-sante-sociaux.html"
					>Tweet</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
			</div> -->
			<p> </p>
			<h1>La Fédération SUD Santé Sociaux apporte tout son...</h1>
         
			
			<div class="entry">
					<span style="font-weight: bold;"><p>La Fédération SUD Santé Sociaux apporte tout son soutien aux camarades de SUD Santé Sociaux 37 et aux camarades Gilets Jaunes victimes d’une attaque de fascistes samedi lors d’une manifestation contre le passe sanitaire à Tours&nbsp;!</p></span>
			</div>
			
<!-- 			
				 -->
			
			
			<div class="entry">	
				<p align="justify"><p>Samedi 21 août avait lieu la 6ème manifestation contre le pass sanitaire à Tours, et après avoir été absent la semaine dernière, le groupuscule fasciste "Des Tours et des Lys" s&#8217;est fait forte-ment remarquer dans le cortège en arrivant vétu de noir avec des gants coqués et des gazeuse, et en agressant la tête du cortège, composée de gilets jaunes et de militant∙es de gauche, pour en prendre la tête. Le cortège décide alors de bifurquer pour ne pas être associé à l&#8217;extrême-droite. Le groupe &#8220;Des tours et des lys&#8221; fait demi-tour et agresse plusieurs camarades. Suite à cette agression un camarade Gilet jaune et un militant de SUD Santé Sociaux 37 ont dû être hospitalisés. L’un d’eux a plusieurs fractures et 45 jours d’ITT.</p>
<p>Les idées antisémites et xénophobes ne devraient pas être tolérées dans une manif qui pour-fend l’autoritarisme des mesures gouvernementales, revendique la solidarité, défend les droits de tou∙te∙s. Les manifestations contre le passe sanitaire ne sauraient être le terrain dont s’empare l’extrême-droite pour propager ses idées nauséabondes.</p>
<p>La Fédération SUD Santé Sociaux continuera de s’y opposer&nbsp;: la liberté que nous défendons ne peut se confondre avec celle que scandent les militant∙es d’extrême droite présent∙es dans les manifs, Patriotes, membres du RN ou d’autres organisations de cette mouvance politique&nbsp;; la liberté que nous défendons combat toute forme de discrimination, tout appel à la haine, elle suppose égalité et solidarité, elle oeuvre pour le bien commun et non pour les intérêts de cer-tains.</p>
<p>Il y a d’autant plus urgence à le manifester que les idées d’extrême-droite se banalisent, que les personnes qui les portent ne se contentent pas de dégrader des locaux, qu’elles agressent et qu’elles tuent aussi…</p>
<p><strong>L’extrême-droite sera toujours notre ennemie&nbsp;:<br class='autobr' />
Les idées qu’elle propage doivent être combattues,<br class='autobr' />
La Fédération SUD Santé Sociaux continuera à prendre sa place dans ce combat&nbsp;!</strong></p></p>
			</div>
			
			
			
			<!-- debut_surligneconditionnel -->
			<br class="nettoyeur" />
			
			<!-- finde_surligneconditionnel-->
			
							
				

			

			
			
				<div class="postMeta">
				<span class="date"><img src="squelettes/images/pict_breve.gif" width="9px" height="9px" alt="" /> 
				Documents et sites ressources </span>
				</div>
				<!--  -->


<!--  -->








	

<!-- 	<h2>titre documents joints</h2> -->
<!-- 	<div class="postMeta">
		<span class="date"><img src="squelettes/images/pict_breve.gif" width="9px" height="9px" alt="" /> Pièces-jointes</span>
	</div> -->
	<div class="entry">
	<div class="menu" id="documents_joints">
	<ul>
		
		<li>
			<strong><a href="IMG/pdf/com_solidaires_agressions_ed_manif_21_aout.pdf" title="Télécharger" type="application/pdf" target="_blank">communiqué de Solidaires 37</a></strong>
			<small>(<span>PDF &ndash; 439.7 ko</span>)</small>
			
		</li>
		
		<li>
			<strong><a href="IMG/pdf/com_sud_sante_sociaux_agressions_de_l_ed.pdf" title="Télécharger" type="application/pdf" target="_blank">communiqué de SUD Santé Sociaux 37 suite aux attaque de l&#8217;extrème-droite </a></strong>
			<small>(<span>PDF &ndash; 61.6 ko</span>)</small>
			
		</li>
		
		<li>
			<strong><a href="IMG/pdf/2021_08_23_cp_l_extreme_droite_sera_toujours_notre_ennemie_-_soutien_aux_camarades_de_tours.pdf" title="Télécharger" type="application/pdf" target="_blank">L’EXTREME-DROITE SERA TOUJOURS NOTRE ENNEMIE&nbsp;: SOUTIEN AUX CAMARADES DE TOURS AGRESSES PAR L’EXTREME-DROITE&nbsp;!</a></strong>
			<small>(<span>PDF &ndash; 175.6 ko</span>)</small>
			
		</li>
		
	</ul>
	</div>
	</div>
			
			
			
			
			
			
			
			
			
			
			<div class="postMeta">
				<span class="date"><img src="squelettes/images/pict_breve.gif" width="9px" height="9px" alt="" /> Relayez l'info </span>
			</div>
			
			<div align="center">
			<a href="https://twitter.com/share" class="twitter-share-button" 
				data-lang="fr" 
				data-count="vertical" 
				data-related="sudsantesociaux:Le Syndicalisme mais pas pareil"
				data-text="La Fédération SUD Santé Sociaux apporte tout son..."
				data-via="SudSanteSociaux"
				data-url="http://www.sudsantesociaux.org/la-federation-sud-sante-sociaux.html"
				>Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
			<div class="fb-share-button" data-href=http://www.sudsantesociaux.org/la-federation-sud-sante-sociaux.html data-type="box_count"></div>
 			</div>
 
		

		</div>
	</div>

<!-- debut #Col_centre -->
	<div id="tertCol">
		

			<p><center><a href="IMG/arton1962.png?1629733259"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L350xH350/arton1962-7472f.png?1629733271" width='350' height='350' /></a></center>
			</p>
			
		
			
		
		
		
			
		
		
		
		
			<div id="depeche">
			<h1>Documents et sites ressources</h1>
			<!--  -->


<!--  -->








	

<!-- 	<h2>titre documents joints</h2> -->
<!-- 	<div class="postMeta">
		<span class="date"><img src="squelettes/images/pict_breve.gif" width="9px" height="9px" alt="" /> Pièces-jointes</span>
	</div> -->
	<div class="entry">
	<div class="menu" id="documents_joints">
	<ul>
		
		<li>
			<strong><a href="IMG/pdf/com_solidaires_agressions_ed_manif_21_aout.pdf" title="Télécharger" type="application/pdf" target="_blank">communiqué de Solidaires 37</a></strong>
			<small>(<span>PDF &ndash; 439.7 ko</span>)</small>
			
		</li>
		
		<li>
			<strong><a href="IMG/pdf/com_sud_sante_sociaux_agressions_de_l_ed.pdf" title="Télécharger" type="application/pdf" target="_blank">communiqué de SUD Santé Sociaux 37 suite aux attaque de l&#8217;extrème-droite </a></strong>
			<small>(<span>PDF &ndash; 61.6 ko</span>)</small>
			
		</li>
		
		<li>
			<strong><a href="IMG/pdf/2021_08_23_cp_l_extreme_droite_sera_toujours_notre_ennemie_-_soutien_aux_camarades_de_tours.pdf" title="Télécharger" type="application/pdf" target="_blank">L’EXTREME-DROITE SERA TOUJOURS NOTRE ENNEMIE&nbsp;: SOUTIEN AUX CAMARADES DE TOURS AGRESSES PAR L’EXTREME-DROITE&nbsp;!</a></strong>
			<small>(<span>PDF &ndash; 175.6 ko</span>)</small>
			
		</li>
		
	</ul>
	</div>
	</div>
			</div>
		
		
		
		
		
		
			
		

		<BR>
		
		<div id="une">
		<a href="./rubrique138"><h1>Campagnes</h1></a></br>
			<div id="postMain">
			<center>
				
				
					<div id="introCampagne">
					<a href="elections-tpe-tpa.html" class="Tips2" alt='vws-intro.jpg'>
					<a href="elections-tpe-tpa.html"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/e4/5d5ee0cb33011f721a320565ea67bb.jpg?1612968525" width='140' height='70' /></a></a>
					<p><a href="elections-tpe-tpa.html" class="Tips2" alt='vws-intro.jpg'>Elections TPE/TPA</a></p>
					
					</div>
				
					<div id="introCampagne">
					<a href="point-quotidien-actu-covid-19.html" class="Tips2" alt='vws-intro.jpg'>
					<a href="point-quotidien-actu-covid-19.html"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/54/fafc04d30cc9c6bc1d0187453aae2c.jpg?1587133100" width='140' height='70' /></a></a>
					<p><a href="point-quotidien-actu-covid-19.html" class="Tips2" alt='vws-intro.jpg'>Point Quotidien Actu COVID-19</a></p>
					
					</div>
				
					<div id="introCampagne">
					<a href="coordination-des-salaries-en-lutte.html" class="Tips2" alt='vws-intro.jpg'>
					<a href="coordination-des-salaries-en-lutte.html"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/ff/0494283374febb982f743757d7ff1f.jpg?1547389476" width='140' height='70' /></a></a>
					<p><a href="coordination-des-salaries-en-lutte.html" class="Tips2" alt='vws-intro.jpg'>Coordination des salariés en lutte du travail social </a></p>
					
					</div>
				
					<div id="introCampagne">
					<a href="lutte-contre-le-sexisme-le.html" class="Tips2" alt='vws-intro.jpg'>
					<a href="lutte-contre-le-sexisme-le.html"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/f6/ddd68ecfc25b5f7a9038d661f64abf.jpg?1522699524" width='140' height='70' /></a></a>
					<p><a href="lutte-contre-le-sexisme-le.html" class="Tips2" alt='vws-intro.jpg'>Lutte contre le sexisme, le harcèlement sexuel </a></p>
					
					</div>
				
					<div id="introCampagne">
					<a href="cahier-revendicatif-de-solidaires.html" class="Tips2" alt='vws-intro.jpg'>
					<a href="cahier-revendicatif-de-solidaires.html"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/2b/5fc392f253e8982cc8cf0b2549cbb7.jpg?1522700698" width='140' height='70' /></a></a>
					<p><a href="cahier-revendicatif-de-solidaires.html" class="Tips2" alt='vws-intro.jpg'>Transformons la Société</a></p>
					
					</div>
				
					<div id="introCampagne">
					<a href="ehpad-et-aide-a-domicile-du-boulot.html" class="Tips2" alt='vws-intro.jpg'>
					<a href="ehpad-et-aide-a-domicile-du-boulot.html"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/36/62c3685ac7340ff388c89760b27588.jpg?1547389476" width='140' height='70' /></a></a>
					<p><a href="ehpad-et-aide-a-domicile-du-boulot.html" class="Tips2" alt='vws-intro.jpg'>EHPAD et aide à domicile - OSONS DIRE NON&nbsp;!</a></p>
					
					</div>
				
					<div id="introCampagne">
					<a href="campagne-de-defense-des-hopitaux-1606.html" class="Tips2" alt='vws-intro.jpg'>
					<a href="campagne-de-defense-des-hopitaux-1606.html"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/29/99b3bde2645e2a0f7f21c858d296c6.jpg?1522700698" width='140' height='70' /></a></a>
					<p><a href="campagne-de-defense-des-hopitaux-1606.html" class="Tips2" alt='vws-intro.jpg'>Campagne de défense des Hopitaux</a></p>
					
					</div>
				
					<div id="introCampagne">
					<a href="antiordrepro.html" class="Tips2" alt='vws-intro.jpg'>
					<a href="antiordrepro.html"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/f0/53ff2cd3cc39bb70250cfe5390c6b8.jpg?1547389476" width='140' height='70' /></a></a>
					<p><a href="antiordrepro.html" class="Tips2" alt='vws-intro.jpg'>Pour la dissolution des Ordres Professionnels</a></p>
					
					</div>
				
				
			</center>

			</div>
		</div>
		
		
		
<!-- 		
 		<div id="depeche">
			<h1>Mots-Clefs Associés</h1>
			<p>Cet article parle de </p>
			
				<a href="+-a-la-une-+.html" title="A la Une" >A la Une</a>
			 - 
				<a href="+-communique-de-presse-90-+.html" title="Communiqué de Presse" >Communiqué de Presse</a>
			
		</div>
		 -->
		
<!-- 		
		
		<div id="depeche">
		<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
			<h1>Dans la même rubrique</h1>
			<p>Tous les articles publiés dans cette rubrique</p>
			
			<div id="postMain">
				<div class="post" id="post-602">
					<div class="postMeta">
						<span class="date"> 19 novembre 2007 </span>
					</div>
					
					<h4><a href="172-pour-toutes-et-tous.html" title="172%... pour toutes et tous&nbsp;!">172%... pour toutes et tous&nbsp;!</a></h4>
				</div>
			</div>
			
			<div id="postMain">
				<div class="post" id="post-602">
					<div class="postMeta">
						<span class="date"> 20 octobre 2007 </span>
					</div>
					
					<h4><a href="communique-de-presse-a-propos-des.html" title="communiqué de presse à propos des déclarations du Président Sarkozy sur lsur l&#8217;avenir de l&#8217;hôpital">communiqué de presse à propos des déclarations du Président Sarkozy sur lsur l&#8217;avenir de l&#8217;hôpital</a></h4>
				</div>
			</div>
			
			<div id="postMain">
				<div class="post" id="post-602">
					<div class="postMeta">
						<span class="date"> 9 octobre 2007 </span>
					</div>
					
					<h4><a href="Soutien-au-Dr-Patrick-PELLOUX.html" title="Soutien au Dr Patrick PELLOUX">Soutien au Dr Patrick PELLOUX</a></h4>
				</div>
			</div>
			
			<div id="postMain">
				<div class="post" id="post-602">
					<div class="postMeta">
						<span class="date"> 15 décembre 2006 </span>
					</div>
					
					<h4><a href="Rapport-Chadelat-Scandale-ou-crise.html" title="Rapport Chadelat&nbsp;: Scandale ou crise de fond&nbsp;?">Rapport Chadelat&nbsp;: Scandale ou crise de fond&nbsp;?</a></h4>
				</div>
			</div>
			
			<div id="postMain">
				<div class="post" id="post-602">
					<div class="postMeta">
						<span class="date"> 9 juin 2006 </span>
					</div>
					
					<h4><a href="Special-Ordre-Infirmier.html" title="Spécial Ordre Infirmier - rassemblement le 13 juin à 9h00">Spécial Ordre Infirmier - rassemblement le 13 juin à 9h00</a></h4>
				</div>
			</div>
			
			<div id="postMain">
				<div class="post" id="post-602">
					<div class="postMeta">
						<span class="date"> 21 avril 2006 </span>
					</div>
					
					<h4><a href="hopitaux-public-refusons-l.html" title="Hôpitaux public&nbsp;: refusons l&#8217;amputation&nbsp;!">Hôpitaux public&nbsp;: refusons l&#8217;amputation&nbsp;!</a></h4>
				</div>
			</div>
			
			<div id="postMain">
				<div class="post" id="post-602">
					<div class="postMeta">
						<span class="date"> 15 février 2006 </span>
					</div>
					
					<h4><a href="Contre-la-creation-d-un-ordre.html" title="Contre la création d&#8217;un ordre infirmier">Contre la création d&#8217;un ordre infirmier</a></h4>
				</div>
			</div>
			
		</div>
		 -->
	</div>
<!-- fin #Col_centre -->					



<div id="midCol">
	<div class="tag">
		<h3>Nous contacter</h3>

		<center>
			<a href="http://www.sudsantesociaux.org/-Annuaire-.html" title="Ecrire à SUD Santé Sociaux" target="_blank">
			<img src="squelettes/images/enveloppe.png" width="40px">
			</a>
			
			<a href="https://www.facebook.com/FedeSudSanteSociaux/" title="Facebook Sud Santé Sociaux" target="_blank">
			<img src="squelettes/images/facebook-logo.png" width="40px">
			</a>
			
			<a href="http://twitter.com/SudSanteSociaux" title="Twitter SUD Santé Sociaux" target="_blank">
			<img src="squelettes/images/twitter-logo.png" width="40px">
			</a>

			<a href="http://www.sudsantesociaux.org/spip.php?page=backend" title="Flux RSS" target="_blank">
			<img src="squelettes/images/rss.png" width="40px">
			</a>
			
			<a href="https://www.youtube.com/c/sudsantesociaux" title="youtube sud santé sociaux" target="_blank">
			<img src="squelettes/images/youtube.png" width="40px">
			</a>
		</center>
	</div>
		
	<div id="aplat">
		<center><a href="http://sudsantesociaux.us8.list-manage.com/subscribe/post?u=3c76b06e3647afafccd77ef75&id=8b2ef65d74" target="_blank"" title="Notre lettre d'info"><h1>La lettre d'info</h1></center></a>
	</div>


	<div id="aplat">
		<center><a href="/-Annuaire-.html" title="Annuaire"><h1>Annuaire</h1></center></a>
	</div>
	<a href="/-Annuaire-.html" >
	<center><img alt="Departements" src="plugins/imagemap_departements/france_departements_home.png" style="border: 0; text-align: center; width: 165px; " class="no_image_filtrer"></center>
	</a>
	</br>

	
	<div class="tag">
		<h3> Agir ensemble </h3>
	</div>
	

	<div id="aplat">
		<center><a href="/-presentation-.html" title="Nous connaitre"><h1>Présentation</h1></center></a>
	</div>
	

	<div id="aplat">
		<center><a href="/-Annuaire-.html" title="Adhérer à SUD Santé Sociaux"><h1>Adhérer</h1></center></a>
	</div>


	<div id="aplat">
		<center><a href="http://www.sudsantesociaux.org/+-elections-+.html" title="Elections Professionnelles"><h1> Représenter les salariéEs </h1></a></center>
	</div>
	
	
	<div id="aplat">
		<center><a href="/-greve-et-manif-.html" title="Manif !"><h1> Manifester </h1></a></center>
	</div>
		

	<div id="aplat">
		<center><a href="/-greve-et-manif-.html" title="En grève !"><h1> Grèver !</h1></a></center>
	</div>

	
	<div id="aplat">
		<center><a href="/militer-a-sud-sante-sociaux.html" title="Militer" ><h1> Militer</h1></a></center>
	</div>
</br>


	<div class="tag">
		<h3> Sur notre site</h3>
	<!-- 	<center><div id="searchWrap">
	<form action="" method="get" id="searchform">
	<input name="page" value="recherche" type="hidden"
/>
	<input type="hidden" value="" name="s" id="s" value="()"/>
	<input type="text" class="forml" name="recherche" id="s" value="Rechercher" onfocus="this.value='';" />
	
	<input id="searchsubmit" type="image" src="squelettes/images/loupe.png" alt="Submit" />
	</form>
</div>	





<center> -->
	</div>	


	<div id="aplat">
		<center><a href="/+-tract-+.html" title="Nos tract"><h1>Tracts</h1></a></center>
	</div>

	
	<div id="aplat">
		<center><a href="/+-Affiche-+.html" title="Nos Affiches"><h1>Affiches</h1></a></center>
	</div>


	<div id="aplat">
		<center><a href="/-Journal-des-adherents-.html" title="Notre Journal"><h1>Notre Journal</h1></a></center>
	</div>
		

	<div id="aplat">
		<center><a href="/-video-.html" title="Nos Vidéos"><h1>Vidéos</h1></a></center>
	</div>

	
	<div id="aplat">
		<center><a href="/+-communique-de-presse-90-+.html" title="Nos CP"><h1>Communiqués de Presse</h1></a></center>
	</div>
	
</br>

	<div class="tag">
		<h3> Union Syndicale</h3>
	<!-- 	<center><div id="searchWrap">
	<form action="" method="get" id="searchform">
	<input name="page" value="recherche" type="hidden"
/>
	<input type="hidden" value="" name="s" id="s" value="()"/>
	<input type="text" class="forml" name="recherche" id="s" value="Rechercher" onfocus="this.value='';" />
	
	<input id="searchsubmit" type="image" src="squelettes/images/loupe.png" alt="Submit" />
	</form>
</div>	





<center> -->
	</div>	
	

			<br>
			<center><a href="http://solidaires.org" title="Union Syndicale Solidaires (allez allez allez)" target="_blank"><img src="squelettes/images/site-solidaires.jpg" width="220px"/></a></center>


<!-- <div class="rss_links">
	<h3>Twitter</h3>
	
	<a class="twitter-timeline" data-lang="fr" data-width="225" data-height="300" data-chrome="noheader nofooter noborders noscrollbar" href="https://twitter.com/SudSanteSociaux"></a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div> -->
<!-- <div class="rss_links">
	<h3>Facebook</h3>
	<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FF%25C3%25A9d%25C3%25A9ration-SUD-Sant%25C3%25A9-Sociaux%2F1402132590026603&amp;width=225&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:225px; height:70px;" allowTransparency="true"></iframe>
	<br/>
</div> -->

<!-- 
<div class="tag">
	<h3>Métiers</h3>
	 <p>(outil en cours de peaufinage)</p>
	<ul class="nuage">


	 
	
	<li>
		<span class="frequence">50/331</span>
		<a rel="tag" href="+-ccnt-1951-+.html" class="nuage1 ">CCNT 1951</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">5/331</span>
		<a rel="tag" href="+-ccnt-1965-+.html" class="nuage1 ">CCNT 1965</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">70/331</span>
		<a rel="tag" href="+-ccnt-1966-+.html" class="nuage1 ">CCNT 1966</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">17/331</span>
		<a rel="tag" href="+-centres-de-lutte-contre-le-cancer-+.html" class="nuage1 ">Centres de lutte contre le cancer</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">17/331</span>
		<a rel="tag" href="+-chrs-137-+.html" class="nuage1 ">CHRS</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">5/331</span>
		<a rel="tag" href="+-croix-rouge-132-+.html" class="nuage1 ">Croix-Rouge</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">331/331</span>
		<a rel="tag" href="+-fonction-publique-103-+.html" class="nuage10 ">Fonction Publique</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">32/331</span>
		<a rel="tag" href="+-aide-et-maintien-a-domicile-+.html" class="nuage1 ">Secteur de l&#8217;aide et maintien à Domicile</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">17/331</span>
		<a rel="tag" href="+-secteur-de-l-animation-+.html" class="nuage1 ">Secteur de l&#8217;Animation</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">24/331</span>
		<a rel="tag" href="+-secteur-de-l-hospitalisation-prive-+.html" class="nuage1 ">Secteur de l&#8217;hospitalisation privé lucrative</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">49/331</span>
		<a rel="tag" href="+-secteur-des-associations-du-+.html" class="nuage1 ">Secteur des associations du Sanitaire et Social</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">4/331</span>
		<a rel="tag" href="+-secteur-du-logement-social-+.html" class="nuage1 ">Secteur du logement social</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">148/331</span>
		<a rel="tag" href="+-convention-+.html" class="nuage3 ">Secteur Privé</a>
	</li>
	

</ul>
</div>
 -->

<!--  
<div class="tag">
	<h3>En lutte Concernant</h3>
	<ul class="nuage">


	 
	
	<li>
		<span class="frequence">292/453</span>
		<a rel="tag" href="+-acces-aux-soins-+.html" class="nuage6 ">Accès aux soins</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">40/453</span>
		<a rel="tag" href="+-antifa-+.html" class="nuage1 ">Antifa</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">453/453</span>
		<a rel="tag" href="+-condition-de-travail-+.html" class="nuage10 ">Conditions de Travail</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">100/453</span>
		<a rel="tag" href="+-droit-des-femmes-+.html" class="nuage2 ">Droit des Femmes</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">207/453</span>
		<a rel="tag" href="+-emploi-+.html" class="nuage4 ">Emploi</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">58/453</span>
		<a rel="tag" href="+-formation-109-+.html" class="nuage1 ">Formation Pro</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">64/453</span>
		<a rel="tag" href="+-international-+.html" class="nuage1 ">International</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">232/453</span>
		<a rel="tag" href="+-interpro-74-+.html" class="nuage4 ">Interpro</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">241/453</span>
		<a rel="tag" href="+-intersyndical-+.html" class="nuage4 ">Intersyndicale</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">23/453</span>
		<a rel="tag" href="+-logement-+.html" class="nuage1 ">Logement</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">84/453</span>
		<a rel="tag" href="+-politique-psychiatrique-+.html" class="nuage1 ">Politique Psychiatrique</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">177/453</span>
		<a rel="tag" href="+-protection-sociale-+.html" class="nuage3 ">Protection Sociale</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">404/453</span>
		<a rel="tag" href="+-salaires-+.html" class="nuage9 ">Rémunération</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">121/453</span>
		<a rel="tag" href="+-repression-syndicale-+.html" class="nuage2 ">Répression Syndicale</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">83/453</span>
		<a rel="tag" href="+-retraite-+.html" class="nuage1 ">Retraite</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">243/453</span>
		<a rel="tag" href="+-temps-de-travail-+.html" class="nuage4 ">Temps de Travail</a>
	</li>
	

</ul>
</div>


<div class="tag">
	<h3>Nos Actions Syndicales</h3>
	<ul class="nuage">


	 
	
	<li>
		<span class="frequence">350/350</span>
		<a rel="tag" href="+-a-la-une-+.html" class="nuage10 ">A la Une</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">145/350</span>
		<a rel="tag" href="+-affiche-+.html" class="nuage3 ">Affiche et visuels</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">336/350</span>
		<a rel="tag" href="+-communique-de-presse-90-+.html" class="nuage10 ">Communiqué de Presse</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">107/350</span>
		<a rel="tag" href="+-compte-rendu-+.html" class="nuage2 ">Compte-Rendu</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">9/350</span>
		<a rel="tag" href="+-elections-+.html" class="nuage1 ">Elections</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">200/350</span>
		<a rel="tag" href="+-greve-+.html" class="nuage5 ">Grêve</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">29/350</span>
		<a rel="tag" href="+-journal-des-adherents-61-+.html" class="nuage1 ">Journal des Adhérents</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">132/350</span>
		<a rel="tag" href="+-juridique-+.html" class="nuage3 ">Juridique</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">256/350</span>
		<a rel="tag" href="+-manifestations-+.html" class="nuage7 ">Manifestations</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">98/350</span>
		<a rel="tag" href="+-publications-93-+.html" class="nuage2 ">Publications</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">350/350</span>
		<a rel="tag" href="+-tract-+.html" class="nuage10 ">Tract</a>
	</li>
	


	 
	
	<li>
		<span class="frequence">96/350</span>
		<a rel="tag" href="+-video-66-+.html" class="nuage2 ">video</a>
	</li>
	

</ul>
</div> -->



</div>	
</div>

<div id="footer">
	<div>
		<img src="/squelettes/images/farandole_violette_1080.jpg" width="1050px"/>
		
		<div id="footerLeft">

			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.10';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
			<div id="depeche">
				<div class="fb-page" data-href="https://www.facebook.com/FedeSudSanteSociaux/" data-tabs="timeline,events" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/FedeSudSanteSociaux/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/FedeSudSanteSociaux/">Fédération SUD Santé Sociaux</a></blockquote></div>
			</div>
			
			<div id="depeche">
				<h2>Plan du Site <h2>
				
				<h4><a href="-actu-.html">Actu</a></h4>
					
					
					
						
							<strong><a href="-union-syndicale-solidaires-127-.html">Infos Union Syndicale Solidaires</a></strong>
						
					 / 
							<strong><a href="-video-.html">Video</a></strong>
						
					
					
				
				<h4><a href="-presentation-.html">Présentation</a></h4>
					
					
					
				
				<h4><a href="-greve-et-manif-.html">Grève et Manif</a></h4>
					
					
					
				
				<h4><a href="-formation-syndicale-.html">Formation Syndicale</a></h4>
					
					
					
				
				<h4><a href="-secteurs-d-activites-.html">Secteurs d&#8217;Activités</a></h4>
					
					
					
						
							<strong><a href="-aide-et-maintien-a-domicile-bad-.html">Aide et Maintien à Domicile - BAD</a></strong>
						
					 / 
							<strong><a href="-secteur-de-l-animation-105-.html">Secteur de l&#8217;Animation</a></strong>
						
					 / 
							<strong><a href="-BASS-.html">Asso Sanitaires et Sociales - BASS</a></strong>
						
					 / 
							<strong><a href="-fonction-publique-.html">Fonction Publique</a></strong>
						
					 / 
							<strong><a href="-prive-lucratif-.html">Privé Lucratif</a></strong>
						
					
					
				
				<h4><a href="-publications-125-.html">Publications</a></h4>
					
					
					
						
							<strong><a href="-brochures-.html">Brochures</a></strong>
						
					 / 
							<strong><a href="-journal-des-adherents-.html">Journal des adhérents</a></strong>
						
					 / 
							<strong><a href="-l-echo-du-social-.html">L&#8217;écho du social</a></strong>
						
					 / 
							<strong><a href="-les-utopiques-.html">Les Utopiques </a></strong>
						
					 / 
							<strong><a href="-newslutteuse-.html">NewsLutteuse&nbsp;!</a></strong>
						
					 / 
							<strong><a href="-notes-juridiques-.html">Notes Juridiques</a></strong>
						
					 / 
							<strong><a href="-resolutions-de-congres-.html">Résolutions de Congrès</a></strong>
						
					
					
				
				<h4><a href="-commissions-.html">Commissions</a></h4>
					
					
					
						
							<strong><a href="-commission-communication-.html">Commission Communication</a></strong>
						
					 / 
							<strong><a href="-feminisme-.html">Commission Féministe</a></strong>
						
					 / 
							<strong><a href="-commission-internationale-.html">Commission Internationale</a></strong>
						
					 / 
							<strong><a href="-commission-juridique-148-.html">Commission Juridique</a></strong>
						
					 / 
							<strong><a href="-commission-psy-.html">Commission Psy</a></strong>
						
					
					
				
				<h4><a href="-sur-le-terrain-126-.html">Sur le terrain</a></h4>
					
					
					
				
				<h4><a href="-annuaire-adherer-.html">Annuaire - Adhérer</a></h4>
					
					
					
				
				<h4><a href="-campagnes-.html">Campagnes</a></h4>
					
					
					
						
							<strong><a href="-anciennes-campagnes-.html">anciennes campagnes</a></strong>
						
					
					
				
			</div>

		</div>

		<div id="footerRight">
			
			<div id="depeche">
				<a class="twitter-timeline"  
				href="https://twitter.com/SudSanteSociaux"
				data-widget-id="427784520914317312"
				data-height="500"
				>
				Tweets de @SudSanteSociaux
				</a>
				
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
			  
			</div>
		
		
			
			<div id="depeche">
			<center>
			<a href="https://www.facebook.com/FedeSudSanteSociaux/" title="Facebook Sud Santé Sociaux" target="_blank">
			<img src="squelettes/images/facebook-logo.png" width="40px">
			</a>
			<a href="http://twitter.com/SudSanteSociaux" title="Twitter SUD Santé Sociaux" target="_blank">
			<img src="squelettes/images/twitter-logo.jpg" width="40px">
			</a>
			<a href="http://www.sudsantesociaux.org/-Annuaire-.html" title="Ecrire à SUD Santé Sociaux" target="_blank">
			<img src="squelettes/images/enveloppe.jpg" width="40px">
			</a>
			<a href="http://www.sudsantesociaux.org/spip.php?page=backend" title="Flux RSS" target="_blank">
			<img src="squelettes/images/rss.jpg" width="40px">
			</a>
			<a href="https://www.youtube.com/c/sudsantesociaux" title="youtube sud santé sociaux" target="_blank">
			<img src="squelettes/images/youtube.png" width="40px">
			</a>
			</center>
			</div>
			
			
			<div id="depeche">
				<a href="http://solidaires.org" title="Union Syndicale Solidaires (allez allez allez)" target="_blank"><img width="250px" src="squelettes/images/logo_solidaires.png"/></a>
			</div>
			

		</div>
	</div>
	<div style="clear:left;">
		<p>Copyright &copy; 2021 Fédération Nationale Sud Santé Sociaux | <a href="spip.php?article1">Mentions légales</a> | Crédits : <a href="http://www.agenceoui.com/">Agence Oui</a> | <a href="ecrire/" title="Espace privé">Espace privé</a> | <a href="/?cimobile=mobile">   mode smartphone</a></p>
	</div>
</div>
</div></body>
</html>

